Fedora-Fr - Communauté francophone Fedora - Linux

Communauté francophone des utilisateurs de la distribution Linux Fedora.

  

Dernière news : Fedora 30 est mort ce soir

#1 29/12/2019 18:55:58

thierryR
Membre
Lieu : Chalons en Champagne
Inscription : 31/01/2011
Messages : 1 111
Site Web

problème avec le diaporama

Bonjour.
Je souhaite de bonnes fêtes à tous ceux qui me liront.

Depuis peu j'ai un souci avec le diaporama.
Au démarrage je reste longtemps avec un écran noir avant de voir apparaître le bureau.
Si je mets une image fixe sur le fond de bureau, le défaut disparaît. J'en conclu qu'il y a un problème avec le slideshow.
J'ai 2 PC ayant la mise à jour et qui ont ce défaut.
Merci de votre attention.


lovelinux.gifChalons en Champagne: Au nord, un peu avant la banquise
Kernel: 5.5.8-200.fc31.x86_64 x86_64 bits: 64 Desktop: KDE Plasma 5.17.5
Type: Desktop Mobo: ASRock model: X470 Gaming-ITX/ac serial: <root required> UEFI: CPU: Topology: 8-Core model: AMD Ryzen 7 2700X bits: 64 type: MT MCP L2 cache: 4096 KiB

Hors ligne

#2 29/12/2019 19:04:17

thierryR
Membre
Lieu : Chalons en Champagne
Inscription : 31/01/2011
Messages : 1 111
Site Web

Re : problème avec le diaporama

Le bug est déclaré.    Bug 395972


lovelinux.gifChalons en Champagne: Au nord, un peu avant la banquise
Kernel: 5.5.8-200.fc31.x86_64 x86_64 bits: 64 Desktop: KDE Plasma 5.17.5
Type: Desktop Mobo: ASRock model: X470 Gaming-ITX/ac serial: <root required> UEFI: CPU: Topology: 8-Core model: AMD Ryzen 7 2700X bits: 64 type: MT MCP L2 cache: 4096 KiB

Hors ligne

Pied de page des forums