Fedora-Fr - Communauté francophone Fedora - Linux

Communauté francophone des utilisateurs de la distribution Linux Fedora.

  

Dernière news : Assemblée Générale Ordinaire de Borsalinux-fr le 22 février à Paris

#1 06/05/2019 06:42:15

loopinglefou
Membre
Inscription : 25/04/2019
Messages : 7

Des videos qui mettent 26 secondes avant de démarrer ????

Bonjour,

Je viens d'installer fedora 30 en Kde sur un ordi de teste.  Je rencontre un drole de probleme.
J'ai des videos sur un serveur synology.
Pour lancer une video, je parcours mon reseau local afin d'aller jusqu'au repertoire mais, quand le souhaite lancer la video celle ci met systhematiquement 26 secondes avant de s'ouvrir.
Je precise que c'est 26 secondes quelque soit le poids de la video 300 Mo ou 5 Go.
Je précise également que je n'ai jamais rencontré de probleme avec les autres DE (fedora 30 gnome, debian xfce, mint cinamon)

J'ai l'impression qu'il fait une mise en cahe ...J'ai essayé de regarder au niveau du cache de VLC et malgré les changement de latence ... rien de mieux.
J'ai essayé avec smplayer Pareil
Avec Dragon player (lecteur par deafut) la video de se lance meme pas...
Je precise pour finir que je ne rencontre ce probleme UNIQUEMENT lors de la lecture reseau de video.

Je cale

Hors ligne

#2 01/08/2019 16:41:41

fgland
Membre
Lieu : Lituanie
Inscription : 09/08/2004
Messages : 2 908

Re : Des videos qui mettent 26 secondes avant de démarrer ????

Bonjour,

je n'aime pas les questions sans réponse.
Comment accédez vous à ce serveur ?
Essayez de faire un montage sshfs du répertoire distant pour avoir un accès local que la machine.

il y avait eu un fil sur ce sujet en 2013 ! https://forums.fedora-fr.org/viewtopic.php?id=59680

Gérard

Dernière modification par fgland (01/08/2019 20:00:47)

Hors ligne

Pied de page des forums