Fedora-Fr - Communauté francophone Fedora - Linux

Communauté francophone des utilisateurs de la distribution Linux Fedora.

  

Dernière news : Fedora Linux 37 est disponible !

#1 16/01/2016 00:13:54

elbelo69
Membre
Lieu : Lyon
Inscription : 03/09/2007
Messages : 358

[Résolu] ZenBook ux501j

Bonjour,

J'ai un tout nouveau ZenBook Pro ux501j. Belle machine etc ....
J'ai installé Fedora a partir de l'iso server puis KDE Plasma Workspaces.
Tout fonctionne hormis les ventilateurs !! Au debut de ma session kde, ils ne tournent pat, mais après 3/4 minutes ils tournent a fond alors que la charge de ma machine n'a pas bougé !!

[vincent@localhost ~]$ sensors
acpitz-virtual-0
Adapter: Virtual device
temp1:        +39.0°C  (crit = +103.0°C)

nouveau-pci-0100
Adapter: PCI adapter
temp1:            N/A  (high = +95.0°C, hyst =  +3.0°C)
                       (crit = +105.0°C, hyst =  +5.0°C)
                       (emerg = +135.0°C, hyst =  +5.0°C)

asus-isa-0000
Adapter: ISA adapter
cpu_fan:     25500 RPM
temp1:        +39.0°C  

coretemp-isa-0000
Adapter: ISA adapter
Physical id 0:  +41.0°C  (high = +84.0°C, crit = +100.0°C)
Core 0:         +39.0°C  (high = +84.0°C, crit = +100.0°C)
Core 1:         +40.0°C  (high = +84.0°C, crit = +100.0°C)
Core 2:         +40.0°C  (high = +84.0°C, crit = +100.0°C)
Core 3:         +41.0°C  (high = +84.0°C, crit = +100.0°C)

[vincent@localhost ~]$ 

Une idée ?

Hors ligne

#2 16/01/2016 09:38:09

Nicosss
Rédacteur Wiki
Rédacteur Wiki
Lieu : Isère
Inscription : 05/03/2007
Messages : 7 606
Site Web

Re : [Résolu] ZenBook ux501j

Ca doit envoyer du lourd 25500 RPM !

En faisant la commande top il n'y a rien qui prend du CPU ?


F37_64 Gnome-Shell - GA-990FXA-UD3 - Phenom II X6 1100T - NH-D14 - Ati HD 5750 Fanless - 16Go RAM /&/ F36_64 Gnome-Shell - Toshiba Satellite C660D-19X - 8Go RAM
F36_64 - ASRock 960GC-GS FX - AMD FX(tm)-8300 - 16Go RAM

Hors ligne

#3 16/01/2016 12:21:05

elbelo69
Membre
Lieu : Lyon
Inscription : 03/09/2007
Messages : 358

Re : [Résolu] ZenBook ux501j

Salut Nicoss,
Non rien du tout, load average 0.00 0.01 et 0.04 sur l'heure !
Donc il ne fait rien mais la machine est inutilisable tellement elle fait de bruit ! sad
Je trouve rien sur la toile qui parle de ça clairement.

Je suis en déprime totale, limite je vais installer windows 10. J'ai besoin de cette machine

Dernière modification par elbelo69 (16/01/2016 12:26:06)

Hors ligne

#4 17/01/2016 01:07:07

elbelo69
Membre
Lieu : Lyon
Inscription : 03/09/2007
Messages : 358

Re : [Résolu] ZenBook ux501j

Aidez moi, je deviens dingue avec ce pu$* de portable !

Hors ligne

#5 17/01/2016 08:43:14

Nicosss
Rédacteur Wiki
Rédacteur Wiki
Lieu : Isère
Inscription : 05/03/2007
Messages : 7 606
Site Web

Re : [Résolu] ZenBook ux501j

Essaye d'installer les pilotes proprio Nvidia pour voir si ça vient de là.


F37_64 Gnome-Shell - GA-990FXA-UD3 - Phenom II X6 1100T - NH-D14 - Ati HD 5750 Fanless - 16Go RAM /&/ F36_64 Gnome-Shell - Toshiba Satellite C660D-19X - 8Go RAM
F36_64 - ASRock 960GC-GS FX - AMD FX(tm)-8300 - 16Go RAM

Hors ligne

#6 13/07/2016 10:48:58

elbelo69
Membre
Lieu : Lyon
Inscription : 03/09/2007
Messages : 358

Re : [Résolu] ZenBook ux501j

J'ai pas eu le temps de répondre.
C'était un défaut matériel !!! Le sonde au niveau du CPU était morte.
ASUS me l'as remplacé a neuf !

Hors ligne

#7 13/07/2016 17:54:17

Nicosss
Rédacteur Wiki
Rédacteur Wiki
Lieu : Isère
Inscription : 05/03/2007
Messages : 7 606
Site Web

Re : [Résolu] ZenBook ux501j

Bon tant mieux.

Bonne continuation !


F37_64 Gnome-Shell - GA-990FXA-UD3 - Phenom II X6 1100T - NH-D14 - Ati HD 5750 Fanless - 16Go RAM /&/ F36_64 Gnome-Shell - Toshiba Satellite C660D-19X - 8Go RAM
F36_64 - ASRock 960GC-GS FX - AMD FX(tm)-8300 - 16Go RAM

Hors ligne

Pied de page des forums