Fedora-Fr - Communauté francophone Fedora - Linux

Communauté francophone des utilisateurs de la distribution Linux Fedora.

  

Dernière news : Fin de maintenance pour Fedora 32

#1 31/01/2013 14:00:01

malebolgia
Membre
Inscription : 18/10/2004
Messages : 416

chrome et chromium ne demarrent pas

bonjour

je suis en full FC18 x86_64, sous MATE

quand je lance Chrome ou Chromium, ca plante mon serveur X. Mon interface "reboote"

Dernière modification par malebolgia (31/01/2013 14:11:39)


Malebolgia

Hors ligne

#2 31/01/2013 23:13:49

Niphredil
Geekette, mais je me soigne
Lieu : In the middle of nowhere
Inscription : 14/05/2008
Messages : 759

Re : chrome et chromium ne demarrent pas

Salut,

Après l'upgrade vers F18, j'avais le même soucis. J'ai désinstallé Chrome totalement et réinstallé dans la foulée. Depuis, ça fonctionne.


"La question n'est pas de savoir combien vous coûte votre défense mais combien il vous en coûtera de ne pas vous être défendu" (Démosthène)
                                                                                                                                                     "וכל המקיים נפש אחת מישראל מעלה עליו הכתוב כאילו קיים עולם מלא"

Hors ligne

#3 01/02/2013 12:13:42

malebolgia
Membre
Inscription : 18/10/2004
Messages : 416

Re : chrome et chromium ne demarrent pas

j'ai essayé, mais ca ne change rien....


Malebolgia

Hors ligne

#4 04/02/2013 16:50:02

Guiworms
Membre
Inscription : 13/08/2012
Messages : 11

Re : chrome et chromium ne demarrent pas

Tu as essayer

yum remove google-chrome-\* && yum install google-chrome-[beta,stable,unstable]

Hors ligne

Pied de page des forums