Ben je ne sais pas trop où regarder
dans /var/log/messages,
J'ai ceci (extrait choisi à cause du restart est-ce que ça explique le plantage ?)
May 28 08:57:48 vincent smartd[3258]: Device: /dev/sda, is SMART capable. Adding to "monitor" list.
May 28 08:57:48 vincent smartd[3258]: Monitoring 1 ATA and 0 SCSI devices
May 28 08:57:48 vincent smartd[3260]: smartd has fork()ed into background mode. New PID=3260.
May 28 09:00:47 vincent ntpd[2850]: synchronized to 192.36.143.234, stratum 1
May 28 09:00:47 vincent ntpd[2850]: kernel time sync enabled 0001
May 28 09:10:57 vincent automount[2783]: create_udp_client: hostname lookup failed: No such process
May 28 09:10:57 vincent automount[2783]: create_tcp_client: hostname lookup failed: No such process
May 28 09:10:57 vincent automount[2783]: lookup_mount: exports lookup failed for .directory
May 28 09:12:44 vincent kdm_greet[3675]: Can't open default user face
May 28 09:20:56 vincent automount[2783]: create_udp_client: hostname lookup failed: No such process
May 28 09:20:56 vincent automount[2783]: create_tcp_client: hostname lookup failed: No such process
May 28 09:20:56 vincent automount[2783]: lookup_mount: exports lookup failed for .directory
May 28 09:23:37 vincent kdm_greet[3985]: Can't open default user face
May 28 09:24:17 vincent automount[2783]: create_udp_client: hostname lookup failed: No such process
May 28 09:24:17 vincent automount[2783]: create_tcp_client: hostname lookup failed: No such process
May 28 09:24:17 vincent automount[2783]: lookup_mount: exports lookup failed for .directory
May 28 09:26:41 vincent kdm_greet[4237]: Can't open default user face
May 28 09:27:14 vincent automount[2783]: create_udp_client: hostname lookup failed: No such process
May 28 09:27:14 vincent automount[2783]: create_tcp_client: hostname lookup failed: No such process
May 28 09:27:14 vincent automount[2783]: lookup_mount: exports lookup failed for .directory
May 28 09:27:38 vincent kdm_greet[4475]: Can't open default user face
May 28 09:28:40 vincent shutdown[4735]: shutting down for system reboot
May 28 09:28:41 vincent smartd[3260]: smartd received signal 15: Terminated
May 28 09:28:41 vincent smartd[3260]: smartd is exiting (exit status 0)
May 28 09:28:41 vincent avahi-daemon[3128]: Got SIGTERM, quitting.
May 28 09:28:41 vincent avahi-daemon[3128]: Leaving mDNS multicast group on interface eth0.IPv6 with address fe80::21a:92ff:fe24:a213.
May 28 09:28:41 vincent avahi-daemon[3128]: Leaving mDNS multicast group on interface eth0.IPv4 with address 192.168.0.10.
May 28 09:28:44 vincent nmbd[3083]: [2007/05/28 09:28:44, 0] nmbd/nmbd.c:terminate(58)
May 28 09:28:44 vincent nmbd[3083]: Got SIGTERM: going down...
May 28 09:28:47 vincent ntpd[2850]: ntpd exiting on signal 15
May 28 09:28:47 vincent hcid[2676]: Got disconnected from the system message bus
May 28 09:28:47 vincent rpc.statd[2622]: Caught signal 15, un-registering and exiting.
May 28 09:28:47 vincent pcscd: pcscdaemon.c:529:signal_trap() Preparing for suicide
May 28 09:28:48 vincent pcscd: hotplug_libusb.c:361:HPEstablishUSBNotifications() Hotplug stopped
May 28 09:28:48 vincent pcscd: readerfactory.c:1350:RFCleanupReaders() entering cleaning function
May 28 09:28:48 vincent pcscd: pcscdaemon.c:489:at_exit() cleaning /var/run
May 28 09:28:48 vincent kernel: Kernel logging (proc) stopped.
May 28 09:28:48 vincent kernel: Kernel log daemon terminating.
May 28 09:28:49 vincent exiting on signal 15
May 28 09:30:03 vincent syslogd 1.4.1: restart.
ou encore ceci
May 28 09:34:02 vincent gconfd (user-3584): Adresse « xml:readwrite:/home/user/.gconf » résolue vers une source de configuration accessible en écriture à la position 1
May 28 09:34:02 vincent gconfd (user-3584): Adresse « xml:readonly:/etc/gconf/gconf.xml.defaults » résolue vers une source de configuration en lecture seule à la position 2
May 28 09:36:11 vincent ntpd[2844]: synchronized to LOCAL(0), stratum 10
May 28 09:36:11 vincent ntpd[2844]: kernel time sync enabled 0001
May 28 09:37:14 vincent ntpd[2844]: synchronized to 207.44.186.215, stratum 2
May 28 09:46:32 vincent automount[2777]: create_udp_client: hostname lookup failed: No such process
May 28 09:46:32 vincent automount[2777]: create_tcp_client: hostname lookup failed: No such process
May 28 09:46:32 vincent automount[2777]: lookup_mount: exports lookup failed for .directory
May 28 09:48:07 vincent automount[2777]: create_udp_client: hostname lookup failed: No such process
May 28 09:48:07 vincent automount[2777]: create_tcp_client: hostname lookup failed: No such process
May 28 09:48:07 vincent automount[2777]: lookup_mount: exports lookup failed for .directory
May 28 09:48:54 vincent automount[2777]: create_udp_client: hostname lookup failed: No such process
May 28 09:48:54 vincent automount[2777]: create_tcp_client: hostname lookup failed: No such process
May 28 09:48:54 vincent automount[2777]: lookup_mount: exports lookup failed for .directory
May 28 10:00:37 vincent syslogd 1.4.1: restart.
Dans dmesg, je n'ai rien qui m'alerte, mais que faut-il y chercher ????
Est-ce que le problème ne viendrait pas du fait qu'il faudrait plutôt installer une version x86_64 ?
Ce problème de "error inserting acpi-cpufreq.ko" semble déjà avoir été rencontré par d'autres
Voir ici résultats recherche google
Mais il n'y a pas beaucoup de réponse en français et je n'arrive pas à exploiter les pages ainsi trouvées...
Merci de votre aide